Информатика 20, 210 гр 24.11.2020

20 группа

КАЛЬКУЛЯЦИЯ СЕБЕСТОИМОСТИ ПРОДУКЦИИ С ПРИМЕРОМ РАСЧЕТА В EXCEL

Себестоимость – это денежное отражение текущих затрат предприятия на производство и реализацию товара.

Для производственной сферы этот показатель – основа для формирования цены. База расчета – калькуляция издержек обращения. А упростить процесс можно с помощью Excel.

Уже отмечалось, что перечень калькуляционных статей у каждой фирмы будет свой. Но в имеющийся каркас можно подставить любые данные, при необходимости, изменить формулы и получить готовый расчет.

Для примера калькуляции себестоимости и расчета отпускной цены возьмем данные из следующей таблицы:

Пример калькуляции себестоимости.

Схема расчета калькуляции себестоимости:

  1. Возвратные отходы считаем от расходов на сырье и материалы (берем указанный процент).
  2. Для определения дополнительной заработной платы учитываем следующие данные: если основная зарплата более 200 тыс. руб., то дополнительная равняется 10% от основной; менее 200 – 15%.
  3. Начисления на зарплату – 30% от суммы основной и дополнительной заработной платы (дополнительные 10%, которые введены с 2015 года на годовой доход более 600 тыс. руб. здесь не учитываются).
  4. Издержки на содержание оборудования – 5% от основной зарплаты.
  5. Общехозяйственные расходы – 9% от среднего показателя основной заработной платы.
  6. Общепроизводственные – 18% от (25% ОЗП + 75% ДЗП). ОЗП – основная заработная плата, ДЗП – дополнительная.
  7. Производственная себестоимость = сумма расходов на содержание оборудования, сырье и материалы, топливо и энергию, комплектующие, ОЗП и ДЗП, начислений на ЗП, общепроизводственных и общехозяйственных расходов за вычетом возвратных отходов.
  8. Непроизводственные затраты (издержки) – 3% от производственной себестоимости.
  9. Полная себестоимость = производственная себестоимость + издержки производства.
  10. Прибыль изготовителя считаем в процентах от полной себестоимости.
  11. Оптовая цена = полная себестоимость + прибыль изготовителя.
  12. НДС считаем от оптовой цены.
  13. Отпускная оптовая цена = оптовая цена производителя + косвенные налоги (НДС в примере).

Опираясь на схему, внесем данные и формулы для расчета в электронную таблицу Excel.

Калькуляционные статьи.

Пояснения к расчету некоторых калькуляционных статей:

  1. Возвратные отходы – =B2*12,54% (процент взят из первой таблицы).
  2. Дополнительная заработная плата – =ЕСЛИ(B6<200;B6*0,15;B6*0,1). Функция «ЕСЛИ» позволяет учитывать разные условия начисления.
  3. Начисления на зарплату – =(B6+B7)*30%. Если следовать букве закона и брать дополнительные 10% с годовой зарплаты свыше 600 тыс. руб., то используем все ту же функцию «ЕСЛИ».
  4. Содержание оборудования – =B6*5%.
  5. Общепроизводственные расходы – =18%*(B6*25%+B7*75%).
  6. Общехозяйственные расходы – =9%*B6.
  7. Производственная себестоимость – =(B2+B3+B5+B6+B7+B8+B9+B10+B11)-B4.
  8. Издержки производства – =3%*B12.
  9. Полная себестоимость – =B12+B13.
  10. Прибыль изготовителя – =B14*3,45%.
  11. Оптовая цена изготовителя – =B14+B15.
  12. Формула для расчета НДС – =B16*20%.
  13. Для расчета отпускной оптовой цены – =B16+B17.

По такому же принципу проводится калькуляция себестоимости продукции В и С.

Задание: произвести расчет калькуляции себестоимости продукции В и С, как показано на примере, в срок до 27.11.2020 и выслать файл на электронную почту gordymova35@mail.ru

kalkulyaciya-sebestoimosti-dannye


210 группа

Тема: Работа и возможности работы с динамическими (электронными) таблицами.

Как найти среднее арифметическое число в таблицах Excel

Вычисление среднего значения в таблицах Excel является базовой функцией, позволяющей быстро найти нужную информацию, например, по выручке за год или месяц.

Вычисление среднего значения через встроенный инструмент в Excel

Выполнить задачу можно выделив нужный свод данных и на главной странице кликнув на «Функции» и выбрав «Среднее».

 
Как найти среднее арифметическое число в таблицах Excel
 

Готово система добавила ниже ячейку со средним значением.

 
Как найти среднее арифметическое число в таблицах Excel
 

Если использовать функцию сразу в нескольких столбцов, то система доставит ячейки под каждым.

 
Как найти среднее арифметическое число в таблицах Excel
 

Когда данные значение как отдельная цифра, то выделив значения в нижней части экрана будет указано нужное значение.

 
Как найти среднее арифметическое число в таблицах Excel
 

Среднее значение через формулу в Эксель

Сделать задачу также можно через стандартную формулу для чего прописываем в ячейке:

=СРЗНАЧ(D2:D9)

 
Как найти среднее арифметическое число в таблицах Excel
 

Через мастер формул

При необходимости нужно выделить нужную ячейку и кликнуть на функции.

 
Как найти среднее арифметическое число в таблицах Excel
 

Далее в категории «Полный алфавитный перечень» выбираем СРЗНАЧ.

 
Как найти среднее арифметическое число в таблицах Excel
 

Теперь можно выделить столбец или строку, где нужно произвести вычисление.

 
Как найти среднее арифметическое число в таблицах Excel
 

Через панель формул

Выполнить задачу также можно выбрав вкладку «Формулы» после чего кликнув на «Другие функции»-Статические»-«СРЗНАЧ».

 
Как найти среднее арифметическое число в таблицах Excel
 

Задание:

  • Рассчитать любым удобным способом среднее значение, в данном файле Файл для расчета среднего значения, воспользовавшись программой Microsoft Excel или Google таблицей и полученный результат выслать файлом (не скриншотом) на электронный адрес gordymova35@bk.ru, в срок до 26.11.2020

ВНИМАНИЕ!

Студенты 210 группы! 

Для Вас состоится видеоконференция по выполнению практических работ, согласно расписание 26 ноября в 10:00!

Александра Гордымова приглашает вас на запланированную конференцию: Zoom.

Тема: Математические функции

Подключиться к конференции Zoom
https://us04web.zoom.us/j/2574840611?pwd=M0xNOFcrdHNZaTFnaUMrbVc5WkZ5dz09

Идентификатор конференции: 257 484 0611
Код доступа: 7nDkD6